Läuft meine FSX Szenerie in V4 oder ist ein V4 Installer tatsächlich native?

Wie man das sicher heraus bekommt , dazu habe ich eine Anleitung gemacht.

Etwas Kenntnisse werden aber vorausgesetzt.

Zur Anleitung

 

Für Support, Rückfragen und Diskussion steht der Menüpunkt ´Forum` zur Verfügung.